본문 바로가기 주메뉴 바로가기 사이드메뉴 바로가기

JPLUG 생활 밀착형 직구 제이플러그생활 밀착형 직구 제이플러그

헤외 인기 식품은 제이플러그에서!

장바구니 0

최근본상품 (0)

공지사항

공지사항
[공지] IE 10 이하 버전 브라우저 결제 오류 관련 안내 페이스북 트위터 구글+ 카카오톡 
작성자 등록일 2019-12-30 18:50:21 조회수 492

안녕하세요. 제이플러그입니다.

항상 제이플러그를 이용해주셔서 감사합니다.

 

202011일부터 전자결제 보안취약 프로토콜 조치 정책이 시행됨에 따라, 사이트 내 보완조치와 점검을 완료하였습니다

다만, 사용자 개인의 인터넷 사용 환경이 IE 10 이하 버전 브라우저일 경우, 결제 시 오류가 발생할 수 있습니다

오류 발생 시 아래 내용을 참고하여 설정을 확인 부탁드리며, 안전한 결제서비스 이용을 위해 최신 버전의 브라우저 이용을 권장드립니다.

 

- 오류 조치 방법

     인터넷 옵션 > 고급 > TLS 1.2 사용 설정



 

감사합니다.

 

※ 최신 브라우저에서도 사용자가 강제로 옵션을 조정하거나, 기타 다른 프로그램에 의하여 설정이 변경되었을 경우에도 오류가 발생할 수 있습니다.


비밀번호 확인

댓글 등록시에 입력했던 비밀번호를 입력해 주세요.

비밀번호 확인

게시글 등록시에 입력했던 비밀번호를 입력해 주세요.
공지사항
번호제목작성자등록일조회수
[공지] 코로나19로 인한 배송지연 안내 2020.03.13358
[공지] CROSSid 해외 직구 통합 로그인 서비스 이용안내 2019.05.071310
6 [공지] 코로나19로 인한 배송지연 안내 2020.03.13358
>> [공지] IE 10 이하 버전 브라우저 결제 오류 관련 안내 2019.12.30493
4 [공지] CROSSid 해외 직구 통합 로그인 서비스 이용안내 2019.05.071310
3 [공지] 추석 연휴 발송일정 안내 2018.09.14924
2 [긴급공지] 아이폰 ios 11.3 버전 Safari 로그인 및 결제 오류 2018.07.16810
1 [공지] 제이플러그 리뉴얼 오픈! 2018.07.08669

비밀번호 확인

게시글 등록시에 입력했던 비밀번호를 입력해 주세요.

비밀번호 확인

댓글/답글 등록시에 입력했던 비밀번호를 입력해 주세요.
회원님의 소중한 개인정보 보호를 위해 비밀번호를 주기적으로 변경하시는 것이 좋습니다.
현재 비밀번호
신규 비밀번호
신규 비밀번호 확인
6~20자, 영문 대소문자 또는 숫자 특수문자 중 2가지 이상 조합